СПІЛКА ЗВУКОРЕЖИСЕРІВ УКРАЇНИ

Текущее время: 17 июл 2019 15:41

Часовой пояс: UTC + 2 часа [ Летнее время ]




Начать новую тему Ответить на тему  [ 1 сообщение ] 
Автор Сообщение
 
СообщениеДобавлено: 17 янв 2019 12:18 
Не в сети

Возраст: 24
Зарегистрирован:
17 янв 2019 12:09
Сообщений: 1
Откуда: Kie
Спасибо получено:
0 раз в 0 сообщении
Нужна помощь!)

Я использую пульт Behringer X32. К нему подключён стейджбокс SD8. В стейдж подключены 4 микрофона Rode HS2. На пульте на микрофоны выставлен автомикс. Суть моей проблемы - почему-то когда я задаю какой либо гейн первому микрофону, такое же значение ставиться на второй и наоборот! Они будто линканулись, но только по гейну!) И такая же беда с 3м и 4м микрофоном, они тоже мужду собой берут гейн друх у друга.

Менял прошивку и сбрасывал всё на дефолд, помогло если всё с 0 собрать. Но со временем такая же беда приходит. Кто знает что это может быть???))))


Вернуться к началу
 Профиль  
Cпасибо сказано 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ 1 сообщение ] 

Часовой пояс: UTC + 2 часа [ Летнее время ]



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Вы можете создать форум бесплатно PHPBB3 на Getbb.Ru, Также возможно сделать готовый форум PHPBB2 на Mybb2.ru
Русская поддержка phpBB